Kādu perl versiju Jūs izmantojat?

Diemžēl mēs neatbalstām Perl/CGI.

Iepriecini kādu šodien!