Vai es varu uzstādīt ruby gems?

Ruby gems uz doto brīdi netiek atbalstīti.

Iepriecini kādu šodien!