Vai Jūs variet atjaunot php versiju?

Mūsu serveri darbina PHP5. Kā arī visas PHP4 iespējas ir atbalstītas ar PHP5.

Iepriecini kādu šodien!